「操作」のよくある質問
症状:
バックアップデータを別のコンピュータでアクセスしようとしても認識されない
原因:
GENIE BACKUP プラットフォーム PRO/HOME 8.0 が開こうとしたコンピュータにインストールされていない
対処法:
次の方法でこの問題を解決できます。
- 復元するコンピュータに GENIE BACKUP プラットフォーム PRO/HOME 8.0 をインストールする
- バックアップ ジョブ作成時に、[その他の設定] 画面で、[自己復元バックアップを有効にする] のチェックボックスをオンにします。クイック復元機能は、復元時に GENIE BACKUP プラットフォーム PRO/HOME 8.0 がインストールされていなくても実行できる機能です。
(FAQ No:G119)